伝票印刷専門の「伝票工房」

データ入稿時注意事項

伝票印刷に際し、印刷伝票データをお客様側でご用意いただく場合は、以下の点をご確認ください。

完全データをご支給ください。データ不備による責任は当方では負いかねますのでご了承下さい。 版ズレ、文字のまちがい、線のカスレ・ズレ等データ通りの印刷となります。最終データはご確認後、ご入稿下さい。よろしくお願いいたします。

メールでの入稿はこちら

Adobe illustrator CS5 まで対応しております。

データはzip圧縮していただき、メールに添付してご入稿ください。

ご入稿していただく原稿のJPGデータも併せてお送りください。


Officeデータのご入稿のお客様

当社にて印刷用のデータに変換しますので、変換後の当社からご提出させていただく校正紙で最終ご確認くださいませ。(お作りいただいているエクセルやワードデータとは文字や線の太さなど変わる場合がございますのでご了承下さい。)

データ入稿時の確認事項

文字はアウトライン保存して下さい。

illustrator手順
選択→すべてを選択
書式→アウトラインを作成

画像、データいずれもRGB色は不可です。必ずCMYK色のKのみか、グレースケールに変換して下さい。

illustrator手順
選択→すべてを選択
編集→カラーを編集→グレースケールに変換
photoshop手順
イメージ→モード→グレースケール

色や色の掛け合わせ、スウッチカラー(特色)のデータは製版出来ません。必ずグレースケールかCMYKのKのみのデータにしてください。

色の掛け合わせスウォッチカラー

ラインはラインで作成して下さい。(ラインを面で作成しないで下さい。)
プリンターでは印刷されますが、面で作成されたラインは製版すると消える場合が有ります。

2枚複写以上の伝票を作成する際は、複写ズレが起きないよう、必ず各ページの複写位置が揃っているかをプリントアウトでご確認下さい。

複写位置が同じかご確認ください

ロックはすべて解除して下さい。
製版する際にコピーをしますので、文字、ラインが欠落することになります。

ロゴ・印鑑等 画像処理されたものが有る際は、画像解像度350以上でお願いします。解像度が低いと画像がシャープに出ず、印刷に適当では有りません。

レイヤーでの各ページ振り分けではなく、各ページ毎のデータをご入稿下さい。